<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.sambadmedia.com/xmlrpc.php">
		<title>शैक्षिकस्तर सुधारका लागि २१ बुँदे सम्झौता &#8211; Sambad Media</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sambad Media &raquo; Feed" href="http://www.sambadmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sambad Media &raquo; Comments Feed" href="http://www.sambadmedia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sambad Media &raquo; शैक्षिकस्तर सुधारका लागि २१ बुँदे सम्झौता Comments Feed" href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%95%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sambadmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='superads-google-font-style-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Anormal%7COpen+Sans%3A700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superads-bootstrap-min-css'  href='http://www.sambadmedia.com/wp-content/themes/magazine64/css/bootstrap.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superads-font-awesome-min-css'  href='http://www.sambadmedia.com/wp-content/themes/magazine64/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superads-flexslider-css'  href='http://www.sambadmedia.com/wp-content/themes/magazine64/css/flexslider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superads-animate-css'  href='http://www.sambadmedia.com/wp-content/themes/magazine64/css/animate.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superads-style-css'  href='http://www.sambadmedia.com/wp-content/themes/magazine64/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superads-sumanshr-style-css'  href='http://www.sambadmedia.com/wp-content/themes/magazine64/css/sumanshr.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superads-responsive-style-css'  href='http://www.sambadmedia.com/wp-content/themes/magazine64/css/responsive.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sambadmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.sambadmedia.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"7c9f6e7867","top_ten_id":"821","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1035189230"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-content/themes/magazine64/js/html5.js?ver=3.7.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.sambadmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sambadmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sambadmedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='राजनीतिक शून्यताबाट देशलाई जोगाउन तीन तहकै निर्वाचन: नेता नेपाल' href='http://www.sambadmedia.com/2017/01/23/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%bf%e0%a4%95-%e0%a4%b6%e0%a5%82%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%a4%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%b2/' />
<link rel='next' title='सिद्धबाबामा पहिरो रोक्न ‘रकनेट’ प्रविधिको परीक्षण सुरु' href='http://www.sambadmedia.com/2017/01/23/%e0%a4%b8%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%a7%e0%a4%ac%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%ae%e0%a4%be-%e0%a4%aa%e0%a4%b9%e0%a4%bf%e0%a4%b0%e0%a5%8b-%e0%a4%b0%e0%a5%8b%e0%a4%95%e0%a5%8d%e0%a4%a8/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%95%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf/" />
<link rel='shortlink' href='http://www.sambadmedia.com/?p=821' />
<link rel="alternate" type="application/json+oembed" href="http://www.sambadmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sambadmedia.com%2F2017%2F01%2F23%2F%25e0%25a4%25b6%25e0%25a5%2588%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b7%25e0%25a4%25bf%25e0%25a4%2595%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a4%25e0%25a4%25b0-%25e0%25a4%25b8%25e0%25a5%2581%25e0%25a4%25a7%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%25b2%25e0%25a4%25be%25e0%25a4%2597%25e0%25a4%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sambadmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sambadmedia.com%2F2017%2F01%2F23%2F%25e0%25a4%25b6%25e0%25a5%2588%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b7%25e0%25a4%25bf%25e0%25a4%2595%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a4%25e0%25a4%25b0-%25e0%25a4%25b8%25e0%25a5%2581%25e0%25a4%25a7%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%25b2%25e0%25a4%25be%25e0%25a4%2597%25e0%25a4%25bf%2F&#038;format=xml" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=nepalrus.com&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<style type="text/css">

		/* Main Navigtiona  */
		
		.main-nav {
			background: ;
		}

		ul.menu li:hover, 
		ul.menu li a:hover, 
		ul.menu li.current-menu-parent > a, 
		ul.menu li.current-menu-ancestor > a, 
		ul.menu li.current_page_ancestor > a, 
		ul.menu li.current-menu-item > a {
			background: ;
		}
		ul.menu ul {
			background: ;
		}
		ul.menu li .arrow-sub-menu,
		.site-header .main-nav .mobile-menu,
		.main-nav ul.menu li a {
			  color: ;
		}
		.main-nav ul.menu > li {
			border-color: ;
		}

		/* Link color */
		a, .widget ul li a, .f-widget ul li a .site-footer .textwidget {
			color: ;
		}

	</style>
			<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.tabTitles a {
    color: #00708b;
    font-size: 22px;
    font-weight: bold;
    padding-left: 10px;
    text-transform: uppercase;
}

.block .news-single-1 .image {
    display: block;
    height: 220px;
    overflow: hidden;
}
.block .news-single-1 .image img {
    height: 100%;
    width: 100%;
}
.news-single-2 .image {
    margin-bottom: 10px;
    max-height: 75px;
}		</style>
		</head>

	<body class="post-template-default single single-post postid-821 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

		<div id="page" class="hfeed site container">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<header id="masthead" class="site-header header" role="banner" itemtype="http://schema.org/WPHeader" itemscope="itemscope">
				
				<div class="top-nav primary-navigation"> <!-- Top MENU -->
					<div class="inner">
						<!-- <a class="mobile-only mobile-menu toggle-mobile-menu" href="#" title="Menu">Main Navigation <i class="fa fa-bars"></i></a> -->
												
						
						<section class="top-info">
							<div class="container-fluid">
								<div class="row"> 

									<div class="col-sm-10 breaking-wraper">
						  				<h3 class="breaking-title">Breaking News</h3>
						  				<div class="breaking-news">				  					

								            <div class="section-slide">
												<!--  Outer wrapper for presentation only, this can be anything you like -->
												<div id="bannerSlide">
													<div class="flexslider">
													<!-- Place somewhere in the <body> of your page -->
														<ul class="slides">
											            	
													        												        
												            <li class="item">
												            	<a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%a1%e0%a5%81%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a4%be-%e0%a4%a4%e0%a4%b0%e0%a5%87%e0%a4%ac%e0%a4%be%e0%a4%aa%e0%a4%a4-%e0%a4%85%e0%a4%a8%e0%a5%8d%e0%a4%a8-%e0%a4%ac%e0%a5%81/" title="">डुङ्गा तरेबापत ‘अन्न’ बुझाउँछन् कुतियाकवरवासी</a>
												            </li>
												            												        
												            <li class="item">
												            	<a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b8%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%a7%e0%a4%ac%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%ae%e0%a4%be-%e0%a4%aa%e0%a4%b9%e0%a4%bf%e0%a4%b0%e0%a5%8b-%e0%a4%b0%e0%a5%8b%e0%a4%95%e0%a5%8d%e0%a4%a8/" title="">सिद्धबाबामा पहिरो रोक्न ‘रकनेट’ प्रविधिको परीक्षण सुरु</a>
												            </li>
												            												        
												            <li class="item">
												            	<a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%95%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf/" title="">शैक्षिकस्तर सुधारका लागि २१ बुँदे सम्झौता</a>
												            </li>
												            												        
												            <li class="item">
												            	<a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%bf%e0%a4%95-%e0%a4%b6%e0%a5%82%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%a4%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%b2/" title="">राजनीतिक शून्यताबाट देशलाई जोगाउन तीन तहकै निर्वाचन: नेता नेपाल</a>
												            </li>
												            												        
												            <li class="item">
												            	<a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b8%e0%a4%af-%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%aa%e0%a5%81%e0%a4%b0%e0%a4%be%e0%a4%a8%e0%a5%8b-%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%97%e0%a4%be%e0%a4%b6%e0%a5%8d/" title="">सय वर्ष पुरानो स्वर्गाश्रम पूर्वाधार र संरक्षणको पर्खाइमा</a>
												            </li>
												            												        
												            <li class="item">
												            	<a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%ac%e0%a4%be%e0%a4%b2%e0%a4%b5%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b9-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a5%8b-%e0%a4%a4%e0%a5%80%e0%a4%a8%e0%a4%aa%e0%a5%81%e0%a4%b8%e0%a5%8d/" title="">बालविवाह गर्नेको तीनपुस्ते सार्वजनिक गरिने</a>
												            </li>
												            												        
												            <li class="item">
												            	<a href="http://www.sambadmedia.com/2017/01/21/%e0%a4%b8%e0%a4%81%e0%a4%97%e0%a5%88-%e0%a4%9c%e0%a5%80%e0%a4%89%e0%a4%a8%e0%a5%87-%e0%a4%ae%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a4%b8%e0%a4%ae-%e0%a4%96%e0%a4%be%e0%a4%8f%e0%a4%95/" title="">सँगै जीउने मर्ने कसम खाएका श्रीमानले नै जलाउने प्रयास गरेपछि&#8230;</a>
												            </li>
												            												        
												            <li class="item">
												            	<a href="http://www.sambadmedia.com/2017/01/21/%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%a8%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf-%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%97%e0%a5%83/" title="">निर्वाचनका लागि सरकार गृहकार्य गर्दैछ : मन्त्री पाण्डे</a>
												            </li>
												            												        
												            <li class="item">
												            	<a href="http://www.sambadmedia.com/2017/01/21/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%a6%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%a3-%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%97%e0%a4%ae%e0%a4%be/" title="">उत्तर–दक्षिण लोकमार्गमा जोड दिन्छौँ : नेता बस्नेत</a>
												            </li>
												            												        
												            <li class="item">
												            	<a href="http://www.sambadmedia.com/2017/01/21/%e0%a4%b8%e0%a4%82%e0%a4%b6%e0%a5%8b%e0%a4%a7%e0%a4%a8-%e0%a4%a5%e0%a4%be%e0%a4%81%e0%a4%a4%e0%a5%80-%e0%a4%b0%e0%a4%be%e0%a4%96%e0%a5%87-%e0%a4%b8%e0%a4%ae%e0%a4%9d%e0%a4%a6%e0%a4%be%e0%a4%b0/" title="">संशोधन थाँती राखे समझदारी हुने : ज्ञवाली</a>
												            </li>
												            												    	</ul>
												    </div>										    	
											    </div>
								            </div>
								        </div> <!-- end of breaking-news -->
								    </div> 	<!-- end of breaking-wraper -->	


							        <div class="col-sm-2">
							          	<div class="top-social pull-right hidden-xs">
							          		<ul class="list-inline">
					                            					                              <li><a href="http://nepalrus"><i class="fa fa-facebook"></i></a></li>
					                            					                              <li><a href="http://nepalrus"><i class="fa fa-twitter"></i></a></li>
					                            					                              <li><a href="http://google"><i class="fa fa-google-plus"></i></a></li>
					                            					                              <li><a href="https://www.youtube.com/channel/UCUcaMDoqpZf_7elsfsblZEw?sub_confirmation=1"><i class="fa fa-youtube-play"></i></a></li>
					                            					                        </ul>
							          	</div> <!-- end of top-socials -->
							        </div> <!-- end of col-sm-3 -->

								</div> <!-- end of row -->
							</div> <!-- end of container-fluid -->
						</section> <!-- end of section top-info-->

						 
					</div>
				</div> <!-- ./Top MENU -->
			
				<div class="site-branding"> <!-- Site Branding -->
					<div class="inner clearfix">
						<div class="logo">
														<meta itemprop="logo" content="http://www.sambadmedia.com/wp-content/uploads/2016/12/logo-final.jpg">
									<h2 class="site-title logo" itemprop="headline">
						<a itemprop="url" href="http://www.sambadmedia.com/" rel="home" title="Breaking news for all">
							<img src="http://www.sambadmedia.com/wp-content/uploads/2016/12/logo-final.jpg" alt="Breaking news for all" />
						</a>
					</h2>
															</div>
						
						<!-- ads after slideshow -->
																<div class="ads-728x90 ads-top">
			<a target="_blank" href="http://www.mandakinihotel.com/"><img border="0" src="http://www.nepaldubai.com/wp-content/uploads/2016/05/mandakini-f.gif" width="728 height="100"></a>
		</div>
		
														
					</div>
				</div> <!-- ./Site Branding -->



									<nav id="site-navigation" class="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
						<div  class="main-nav">
							<div class="inner clearfix">
								<a class="mobile-only mobile-menu toggle-mobile-menu" href="#" title="Menu">Main Navigation <i class="fa fa-bars"></i></a>
								<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-94"><a href="http://www.sambadmedia.com">Home</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-99"><a href="http://www.sambadmedia.com/category/main-news/">Main News</a>
<ul class="sub-menu">
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://www.sambadmedia.com/category/news/">News</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://www.sambadmedia.com/category/photos/">photos</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.sambadmedia.com/category/world/">World</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.sambadmedia.com/category/bizzare-world/">Bizzare world</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.sambadmedia.com/category/finance/">Finance</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.sambadmedia.com/category/intertainment/">Intertainment</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123"><a href="#">Others</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.sambadmedia.com/category/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.sambadmedia.com/category/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7-%e0%a4%96%e0%a4%ac%e0%a4%b0/">विशेष खबर</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.sambadmedia.com/category/%e0%a4%b5%e0%a4%bf%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%b0/">विचित्र संसार</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.sambadmedia.com/category/%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8-%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">जीवन शैली</a></li>
</ul>
</li>
</ul> 
							</div>
						</div>
						<div id="catcher"></div>
					</nav><!-- #site-navigation -->
				


							</header><!-- #masthead -->

			
			<div id="content" class="site-content content ">
				<div class="inner body clearfix">
										<div class="main-content clearfix">
	<div id="primary" class="content-area content-left" itemprop="mainContentOfPage">
		<main id="main" class="site-main" role="main" itemtype="http://schema.org/Blog" itemscope="itemscope">


		
			
<article id="post-821" class="post-821 post type-post status-publish format-standard hentry category-main-news" itemtype="http://schema.org/BlogPosting" itemscope="itemscope">
	<header class="entry-header">
		
		<h1 class="entry-title" itemprop="headline">शैक्षिकस्तर सुधारका लागि २१ बुँदे सम्झौता</h1>			<div class="entry-meta">
				<span class="byline">By <span class="author vcard"><a class="url fn n" href="http://www.sambadmedia.com/author/dineshbasnet/">Sambad Media Online</a></span>&nbsp;</span><span class="posted-on"> On <a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%95%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf/" rel="bookmark"><time class="meta entry-date published updated" itemprop="datePublished" datetime="2017-01-23T06:33:14+00:00">January 23, 2017</time></a>&nbsp;</span><span class="cat-links">In <a href="http://www.sambadmedia.com/category/main-news/" rel="category tag">Main News</a>&nbsp;</span><span class="comments-link"><a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%95%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf/#respond">Leave a comment&nbsp;</a></span>			</div><!-- .entry-meta -->		
		<div class="floating-to-right sharing-top-float">		<div class="superads-social-sharing social-sharing-left">
		<ul class="superads-social-icons">
			
			<li class="facebook">
				<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.sambadmedia.com/2017/01/23/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%95%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf/" class="social-popup">
					<i class="fa fa-facebook-square"></i>
			        <span class="text">facebook</span>
				</a>
			</li>
			
			<li class="twitter">
				<a href="http://twitter.com/share?url=http://www.sambadmedia.com/2017/01/23/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%95%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf/&text=शैक्षिकस्तर सुधारका लागि २१ बुँदे सम्झौता" class="social-popup">
					<i class="fa fa-twitter"></i>
			        <span class="text">tweet</span>
				</a>
			</li> 
			
			<li class="googleplus">
				<a href="https://plus.google.com/share?url=http://www.sambadmedia.com/2017/01/23/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%95%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf/" class="social-popup">
					<i class="fa fa-google-plus"></i>
			        <span class="text">google+</span>
				</a>
			</li>
			
		</ul>
		</div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="image img-responsive center-block">
					</div>

		<p>भक्तपुर, १० माघ । शैक्षिक उपलब्धिका दृष्टिले उत्कृष्ट जिल्लाको रुपमा रहेको भक्तपुरको शैक्षिकस्तरमा थप सुधार गर्न भन्दै जिल्लाका सरकारी सामुदायिक विद्यालयका प्रधानाध्यापक र जिल्ला शिक्षा अधिकारीबीच एक सम्झौता भएको छ ।</p>
<p>सरकारी विद्यालयको समग्र व्यवस्थापन तथा शैक्षिक उपलब्धि सुधारका लागि जिशिअ र प्रअहरूबीच २१ बुँदे कार्य सम्पादन सम्झौता भएको हो ।</p>
<p>शैक्षिक सत्र २०७३ का लागि विभिन्न कार्य सम्पादन गर्न जिशिअ अर्जुनबहादुर रायमाझी र विद्यालयका प्रअहरूबीच सम्झौता भएको जिल्ला शिक्षा कार्यालयले जनाएको छ । जिशिअ रायमाझीका अनुसार उच्चमाध्यमिक, निमावि र प्रावि तहका १३० जना प्रअबीच सम्झौता भएको हो ।<br />
“विद्यालयको समग्र व्यवस्थापन सुधार गर्दै शैक्षिक उपलब्धि वृद्धिका लागि विगतमा भएका कार्यलाई निरन्तरताको साथै शैक्षिक गुणस्तर उकास्नका लागि थप कार्य सम्पादन सम्झौता भएको हो,” शिक्षा अधिकारी रायमाझीले भन्नुभयो, “प्रअले सम्झौता अनुसार काम गर्नुपर्छ, काम भयो भएन भन्ने विषयमा हामी अनुगमन गर्छौंं ।”</p>
<p>२१ बुँदे सम्झौतापत्रमा चालु आवको असार मसान्तभित्र विद्यालय सुधार योजना तयार गर्ने, विद्यालय क्षेत्र निर्धारण गरेर सो क्षेत्रका बालबालिकालाई विद्यालयमा ल्याउने, विद्यालय बाहिर बालबालिका नरहेको घोषणा गर्ने, बालमैत्री विद्यालय व्यवस्थापनको वातावरण बनाउने, धुलोरहित कक्षाकोठामा विद्यार्थी पढाउने, अभिभावकसँग अन्तक्र्रिया गर्दै विद्यार्थीलाई नियमित रुपमा विद्यालय आउने वातावरण बनाउने बुँदा रहेका छन् ।</p>
<p>सम्झौतामा शैक्षिक सत्रको अन्त्यमा प्रत्येक शिक्षकलाई आफूले शिक्षण गरेको विषयको सिकाइ उपलब्धि यकिन गर्न लगाई त्यसैका आधारमा आगामी शैक्षिक सत्रका लागि शिक्षण सुधार योजना बनाउने, विद्यालयले स्वीकृत पाठ्यक्रम तथा आवश्यकताअनुसार सन्दर्भ सामग्रीको यथोचित प्रबन्ध गर्ने, विद्यालयको नाममा निकासा भई बेरुजु कायम भएको कुनै पनि कार्यक्रम भएमा सम्झौता मितिले एक महिनाभित्र र अन्यको हकमा भदौ महिनाभित्र फछ्र्योटका लागि शिक्षा कार्यालयमा कागजात पेस गर्नेलगायतका बुँदा समेत समावेश गरिएको जिशिअ रायमाझीले बताउनुभयो । रासस</p>
<span class='st_sharethis_hcount' displayText='ShareThis'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_wordpress_hcount' displayText='WordPress'></span>
<span class='st_fbrec_hcount' displayText='Facebook Recommend'></span>
<span class='st_twitterfollow_hcount' displayText='Twitter Follow'></span>
<span class='st_youtube_hcount' displayText='Youtube Subscribe'></span>
<span class='st_plusone_hcount' displayText='Google +1'></span>
<span class='st_email_hcount' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=c3c5c5e9-3040-429a-bd21-6302372a6d0b"></script>
<script type="text/javascript">stLight.options({publisher: "c3c5c5e9-3040-429a-bd21-6302372a6d0b", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
@media (max-width:480px) {
    #M139123ScriptRootC97632 {min-height: 1200px;}
}
@media (min-width:480px) {
    #M139123ScriptRootC97632 {min-height: 200px;}
}
</style>
<!-- Composite Start -->
<div id="M139123ScriptRootC97632">
        <div id="M139123PreloadC97632">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M139123ScriptRootC97632")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M139123ScriptRootC97632");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=97632;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/s/a/sambadmedia.com.97632.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --><!-- Facebook Members Plugin by Crunchify: http://Crunchify.com/facebook-members/ -->
		<div class="fb-recommendations-bar" data-href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%95%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf/" data-read-time="5" data-side="" data-action="like"></div>				
	</div><!-- .entry-content -->
</article><!-- #post-## -->

<div class="related-posts clear">
					<h3>Related Posts</h3>
				<ul class="related grid">
				
					<li>
						<div class="related-entry wow fadeInUp">
														<a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%a1%e0%a5%81%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a4%be-%e0%a4%a4%e0%a4%b0%e0%a5%87%e0%a4%ac%e0%a4%be%e0%a4%aa%e0%a4%a4-%e0%a4%85%e0%a4%a8%e0%a5%8d%e0%a4%a8-%e0%a4%ac%e0%a5%81/">डुङ्गा तरेबापत ‘अन्न’ बुझाउँछन् कुतियाकवरवासी</a>
						</div>
					</li>
					
					<li>
						<div class="related-entry wow fadeInUp">
														<a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b8%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%a7%e0%a4%ac%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%ae%e0%a4%be-%e0%a4%aa%e0%a4%b9%e0%a4%bf%e0%a4%b0%e0%a5%8b-%e0%a4%b0%e0%a5%8b%e0%a4%95%e0%a5%8d%e0%a4%a8/">सिद्धबाबामा पहिरो रोक्न ‘रकनेट’ प्रविधिको परीक्षण सुरु</a>
						</div>
					</li>
					
					<li>
						<div class="related-entry wow fadeInUp">
														<div class="thumbnail img-responsive center-block">
								<a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%bf%e0%a4%95-%e0%a4%b6%e0%a5%82%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%a4%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%b2/">
								<img width="300" height="179" src="http://www.sambadmedia.com/wp-content/uploads/2017/01/madav-kumar-1-300x179.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.sambadmedia.com/wp-content/uploads/2017/01/madav-kumar-1-300x179.jpg 300w, http://www.sambadmedia.com/wp-content/uploads/2017/01/madav-kumar-1-200x119.jpg 200w, http://www.sambadmedia.com/wp-content/uploads/2017/01/madav-kumar-1.jpg 672w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
							</div>
														<a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%bf%e0%a4%95-%e0%a4%b6%e0%a5%82%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%a4%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%b2/">राजनीतिक शून्यताबाट देशलाई जोगाउन तीन तहकै निर्वाचन: नेता नेपाल</a>
						</div>
					</li>
									</ul>
				</div>
			
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/23/%E0%A4%B6%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BF%E0%A4%95%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%B0-%E0%A4%B8%E0%A5%81%E0%A4%A7%E0%A4%BE%E0%A4%B0%E0%A4%95%E0%A4%BE-%E0%A4%B2%E0%A4%BE%E0%A4%97%E0%A4%BF/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sambadmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b9fb6a6d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area sidebar" role="complementary" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">

		<div class="widget">
			<h2 class="widget-title">Latest News</h2>

			<div class="col-sm-12 tops"><div class="news-single small"><div class="col-sm-12 contents"><h5><a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%a1%e0%a5%81%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a4%be-%e0%a4%a4%e0%a4%b0%e0%a5%87%e0%a4%ac%e0%a4%be%e0%a4%aa%e0%a4%a4-%e0%a4%85%e0%a4%a8%e0%a5%8d%e0%a4%a8-%e0%a4%ac%e0%a5%81/">डुङ्गा तरेबापत ‘अन्न’ बुझाउँछन् कुतियाकवरवासी</a></h5><h6 class="info"><i class="fa fa-clock-o"></i> &nbsp;40 minutes ago</h6></div></div></div><div class="col-sm-12 tops"><div class="news-single small"><div class="col-sm-12 contents"><h5><a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%ad%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a4%aa%e0%a5%81%e0%a4%b0-%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a4%a4%e0%a4%be%e0%a4%b2%e0%a4%ae%e0%a4%be-%e0%a4%a8%e0%a4%be%e0%a4%95-%e0%a4%95%e0%a4%be/">भक्तपुर अस्पतालमा नाक, कान, घाँटी सेवा सुरु</a></h5><h6 class="info"><i class="fa fa-clock-o"></i> &nbsp;40 minutes ago</h6></div></div></div><div class="col-sm-12 tops"><div class="news-single small"><div class="col-sm-12 contents"><h5><a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b0%e0%a4%b8%e0%a5%81%e0%a4%b5%e0%a4%be-%e0%a4%ae%e0%a4%b9%e0%a5%8b%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%b5%e0%a4%ae%e0%a4%be-%e0%a5%aa%e0%a5%a6-%e0%a4%b2%e0%a4%be%e0%a4%96-%e0%a4%ac%e0%a4%b0/">रसुवा महोत्सवमा ४० लाख बराबरको कारोबार</a></h5><h6 class="info"><i class="fa fa-clock-o"></i> &nbsp;40 minutes ago</h6></div></div></div><div class="col-sm-12 tops"><div class="news-single small"><div class="col-sm-12 contents"><h5><a href="http://www.sambadmedia.com/2017/01/23/%e0%a4%b8%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be-%e0%a4%8f%e0%a4%95%e0%a5%87%e0%a4%a1%e0%a5%87%e0%a4%ae%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%af%e0%a4%95%e0%a5%8b%e0%a4%b7/">सहारा एकेडेमीको अक्षयकोषमा आठ लाख ७६ हजार थप</a></h5><h6 class="info"><i class="fa fa-clock-o"></i> &nbsp;40 minutes ago</h6></div></div></div>
		</div>

		<aside id="text-3" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="as_facebook_mem_likebox_widgets" class="widget widget_as_facebook_mem_likebox"><h2 class="widget-title"></h2><div id="likeboxwrap" style="width:290px; height:253px; background: #FFFFFF; border:1px solid #; overflow:hidden;"><div id="likebox-frame"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fnepalrus&amp;width=292&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px; margin:-1px;" allowTransparency="true"></iframe></div></div><div align="left">- <a href="http://Crunchify.com/facebook-members/" title="Facebook Members WordPress Plugin" target="_blank"> <font size="1">Facebook Members WordPress Plugin</font></a></div></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><!-- Composite Start -->
<div id="M139123ScriptRootC75863">
        <div id="M139123PreloadC75863">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M139123ScriptRootC75863")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M139123ScriptRootC75863");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=75863;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/s/a/sambadmedia.com.75863.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>
		</aside>	</div><!-- #secondary -->
					</div> <!-- .main-content -->
									</div> <!-- .inner -->
			</div><!-- #content -->

			<footer id="colophon" class="site-footer footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
				<div class="inner clearfix">
					<div class="col-sm-6 text-left">
						<div class="logo">
														<meta itemprop="logo" content="http://www.sambadmedia.com/wp-content/uploads/2016/12/logo-final.jpg">
									<h2 class="site-title logo" itemprop="headline">
						<a itemprop="url" href="http://www.sambadmedia.com/" rel="home" title="Breaking news for all">
							<img src="http://www.sambadmedia.com/wp-content/uploads/2016/12/logo-final.jpg" alt="Breaking news for all" />
						</a>
					</h2>
															</div>
						Copyright &copy; 2017 All Rights Reserved <a href="http://www.sambadmedia.com">Sambad Media</a>
					</div>

					<div class="col-sm-6 text-right">
						<div class="logo">
														<meta itemprop="logo" content="http://www.sambadmedia.com/wp-content/uploads/2016/12/logo-final.jpg">
									<h2 class="site-title logo" itemprop="headline">
						<a itemprop="url" href="http://www.sambadmedia.com/" rel="home" title="Breaking news for all">
							<img src="http://www.sambadmedia.com/wp-content/uploads/2016/12/logo-final.jpg" alt="Breaking news for all" />
						</a>
					</h2>
															</div>
						Designed & Developed by <a href="http://sumanshresthaa.com.np/">Suman Shrestha</a>					</div>

					<div class="col-sm-12 text-center">
													<div class="f-menu text-center">
								<ul id="menu-main-menu-1" class="menu text-center"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-94"><a href="http://www.sambadmedia.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-99"><a href="http://www.sambadmedia.com/category/main-news/">Main News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://www.sambadmedia.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://www.sambadmedia.com/category/photos/">photos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.sambadmedia.com/category/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.sambadmedia.com/category/bizzare-world/">Bizzare world</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.sambadmedia.com/category/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.sambadmedia.com/category/intertainment/">Intertainment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123"><a href="#">Others</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.sambadmedia.com/category/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.sambadmedia.com/category/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7-%e0%a4%96%e0%a4%ac%e0%a4%b0/">विशेष खबर</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.sambadmedia.com/category/%e0%a4%b5%e0%a4%bf%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%b0/">विचित्र संसार</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.sambadmedia.com/category/%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8-%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">जीवन शैली</a></li>
</ul>
</li>
</ul> 
							</div>
											</div>

				</div>
			</footer><!-- #colophon -->
		</div><!-- #page -->

		<script type='text/javascript' src='http://www.sambadmedia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-content/themes/magazine64/js/bootstrap.min.js?ver=20150423'></script>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-content/themes/magazine64/js/owl.carousel.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-content/themes/magazine64/js/jquery.flexslider.js?ver=20150423'></script>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-content/themes/magazine64/js/wow.min.js?ver=20150423'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SuperAdsAjax = {"ajaxurl":"http:\/\/www.sambadmedia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-content/themes/magazine64/js/script.js?ver=20150423'></script>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-content/themes/magazine64/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.sambadmedia.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
		<span class="back-to-top"><i class="fa fa-angle-double-up"></i></span>
	</body>
</html>